温和的反转 多空界面 大智慧指标 源码 贴图 | 强龙网_股票软件_股票公式

多以一定间隔排列摇动

DRAWGBK(v>=0,乐队(RGB)(18),19,51),RGB(1),155,155),0));N:=2;

K1:=HHV(H),N);

K2:= LLV(L),N);

FC =完全关闭

A:=BARSLAST(FC>REF(K1,1));

BsSt末(FC)

JR: =(a> b),K1,K2)

以一定间隔排列产生分歧为(C>JR)。,JR**),COLORRED;

DRAWTEXTREL(6,26,买卖先锋股票论坛,linethick5,colorRed;

晨星:= REF(完全关闭),2),2)<0.95 AND 开敞式,1)<完全关闭(完全关闭),2) AND ABS(开敞式,1)-

完全关闭(完全关闭),1))/完全关闭(完全关闭),1)<0.03 AND CLOSE/OPEN>1.05 AND CLOSE>完全关闭(完全关闭),2);

薄暮之星:=完全关闭(完全关闭),2),2)>1.03 AND 开敞式,1)>完全关闭(完全关闭),2) AND ABS(开敞式,1)-

完全关闭(完全关闭),1))/完全关闭(完全关闭),1)<0.02 AND CLOSE/OPEN<0.97 AND CLOSE<完全关闭(完全关闭),2);

长十字:=完全关闭=翻开 AND HIGH/LOW >

亡故穿插:=亲密的=翻开 AND CLOSE=LOW AND CLOSE<>HIGH;

晚上十字星:=完全关闭(完全关闭),2),2)<0.95 AND 开敞式,1)<完全关闭(完全关闭),2) AND 开敞式,1)

=完全关闭(完全关闭),1) AND

CLOSE/OPEN>1.05 AND CLOSE>完全关闭(完全关闭),2);

薄暮十字星:=完全关闭(完全关闭),2),2)>1.05 AND 开敞式,1)>完全关闭(完全关闭),2) AND 开敞式,1)

=完全关闭(完全关闭),1) AND

CLOSE/OPEN<0.95 AND CLOSE<完全关闭(完全关闭),2);

气象学:=分钟(翻开),完全关闭)=低 AND 高-低>3×(最大),完全关闭)-低) AND CLOSE>MA(完全关闭),5);

反向锤:= min(开),完全关闭)=低 AND 高-低>3×(最大),完全关闭)-低) AND CLOSE

锤头=高 = 最大(开),完全关闭) AND HIGH-LOW>3*(高)-MIN(翻开),完全关闭)) AND CLOSE

割颈杀死:=高 = 最大(开),完全关闭) AND HIGH-LOW>3*(高)-MIN(翻开),完全关闭)) AND CLOSE>MA(完全关闭),5);

空头吞噬:=(完全关闭(完全关闭),1)/开敞式,1)>1.03 AND CLOSE/OPEN<0.96 AND CLOSE<开敞式,1) AND

OPEN>完全关闭(完全关闭),1))

OR (完全关闭(完全关闭),1)/开敞式,1)<0.97 AND CLOSE/OPEN>1.04 AND CLOSE>开敞式,1) AND OPEN

(完全关闭),1));

乌云盖顶:=完全关闭(完全关闭),1)/开敞式,1)>1.03 AND CLOSE/OPEN<0.97 AND OPEN>完全关闭(完全关闭),1) AND

CLOSE<完全关闭(完全关闭),1);

晨光窥视:=完全关闭(完全关闭),1)/开敞式,1)<0.97 AND CLOSE/OPEN>1.03 AND OPEN<完全关闭(完全关闭),1) AND

CLOSE>完全关闭(完全关闭),1);

身怀六甲:=ABS(完全关闭(完全关闭),1)-开敞式,1))/完全关闭(完全关闭),1)>0.04 AND ABS(完全关闭)-翻开)/CLOSE<0.005

AND

MAX(完全关闭),翻开)MIN(完全关闭(完全关闭),1),REF

(翻开),1));

十字胎:=ABS(完全关闭(完全关闭),1)-开敞式,1))/完全关闭(完全关闭),1)>0.04 AND CLOSE=OPEN AND

CLOSE < MAX(完全关闭(完全关闭),1),开敞式,1)) AND CLOSE > MIN(完全关闭(完全关闭),1),开敞式,1));

平顶:=ABS(高)-REF(高),1)/高<

平板龙骨:(ABS)(低Rf(低)),1)/低< AND ABS(商议文献(低),1)-商议文献(低),2))/商议文献(低),1)<=);

大旧烛光:=完全关闭/翻开> 1.05 AND HIGH/LOW

三个白武士:=完全关闭(完全关闭),2)>开敞式,2) AND 完全关闭(完全关闭),1)>开敞式,1) AND CLOSE>OPEN

AND 完全关闭(完全关闭),1)>完全关闭(完全关闭),2) AND CLOSE>完全关闭(完全关闭),1);

双飞扬扬自得地夸口:=完全关闭(完全关闭),1)<开敞式,1) AND CLOSE

旺盛生长线:=完全关闭(完全关闭),2)>开敞式,2) AND (完全关闭(完全关闭),2)-开敞式,2))/开敞式,2)>=2/100 AND

开敞式,1)>=完全关闭(完全关闭),1) AND

(开敞式,1)-完全关闭(完全关闭),1))/完全关闭(完全关闭),1)<=2/100 AND 开敞式,1)<=完全关闭(完全关闭),2) AND REF

(完全关闭),1)>=开敞式,2) AND C>=OPEN AND

(完全关闭)-翻开)/OPEN>=2/100 AND CLOSE>=开敞式,1) AND OPEN<=完全关闭(完全关闭),1) AND (MAX(完全关闭),REF

(C,2))-MIN(完全关闭),完全关闭(完全关闭),2)))/MIN(完全关闭),完全关闭(完全关闭),2))<=1/100;

在许多方面炮:=完全关闭(完全关闭),2)>开敞式,2) AND 完全关闭(完全关闭),1)<开敞式,1) AND CLOSE>OPEN;

出水芙蓉:=(翻开)记分斯(EMA(C),20),MAX

(EMA(C),40),EMA(C),60))))

AND (V/MA(V,30)>1.2 AND C/REF(C,1)>);

继承三部曲:=完全关闭(完全关闭),4)/开敞式,4)>1.03 AND 完全关闭(完全关闭),3)<开敞式,3) AND 完全关闭(完全关闭),2)

<开敞式,2) AND 完全关闭(完全关闭),1)<开敞式,1) AND

商议文献(低),4)<商议文献(低),3) AND 商议文献(低),4)<商议文献(低),2) AND 商议文献(低),4)<商议文献(低),1) AND REF(高),4)

REF(高),3) AND REF(高),4)REF(高),2) AND

REF(高),4)REF(高),1) AND CLOSE/OPEN>1.03 AND CLOSE>完全关闭(完全关闭),4);

没落三部曲 完全关闭(完全关闭),4)/开敞式,4)<0.97 AND 完全关闭(完全关闭),3)>开敞式,3) AND 完全关闭(完全关闭),2)

>开敞式,2) AND 完全关闭(完全关闭),1)>开敞式,1) AND 商议文献(低),4)<商议文献(低),3) AND

商议文献(低),4)<商议文献(低),2) AND 商议文献(低),4)<商议文献(低),1) AND REF(高),4)REF(高),3) AND REF

(高),4)REF(高),2) AND REF(高),4)REF(高),1) AND CLOSE/OPEN<0.97 AND

CLOSE<完全关闭(完全关闭),4);

差距:=高<商议文献(低),1) OR LOWREF(高),1);

三只扬扬自得地夸口:=完全关闭(完全关闭),2)<开敞式,2) AND 完全关闭(完全关闭),1)<开敞式,1) AND CLOSE

(完全关闭),1)<完全关闭(完全关闭),2) AND CLOSE<完全关闭(完全关闭),1);

光脚:=低=完全关闭 AND HIGH<>LOW;

赤裸裸的线=高=近 AND HIGH<>LOW;

分裂:=OPEN=开敞式,1) AND (完全关闭)-翻开)*(完全关闭(完全关闭),1)-开敞式,1))<0;

长下影:=(MIN(完全关闭),翻开)-LOW)/(高)-LOW)>

优胜者影:=(高)-MAX(完全关闭),翻开))/(高)-LOW)>

十字星=完全关闭=翻开 AND HIGH<>LOW;

大阴烛:=OPEN/CLOSE > 1.05 AND HIGH/LOW < OPEN/CLOSE+0.018;

挚友反抗:=(完全关闭(完全关闭),1)<开敞式,1) AND CLOSE>OPEN AND ABS(完全关闭)-REF

(完全关闭),1)/完全关闭<)

OR (完全关闭(完全关闭),1)>开敞式,1) AND CLOSE

照射:(商议),1)/商议文献,1)>=1.03 AND O商议文献,1) AND C<商议文献,1);

假释:= [ k行方式]

暴雨(IFS),”★照射;”,””)+

IFs(大阴烛,”★大阴烛;”,””)+

IFs(挚友反抗,助手还击,””)+

张开缺口,蹦跳张开,””)+

裸脚线,赤脚,””)+

IFS(光着头的线),光着头的线,””)+

IFS(三只扬扬自得地夸口),”★三只扬扬自得地夸口;”,””)+

IFS(分裂),偏析;,””)+

IFS(长影),”★长下影;”,””)+

IFS(长影),”★优胜者影;”,””)+

(减少三部曲),没落三部曲,””)+

继承三部曲,增强的三部曲,””)+

IFS(晨星),晚上的星,””)+

(暮光之星),薄暮之星,””)+

IFS(十字星),十字星,””)+

IFS(长十字),长十字,””)+

在紧急关头十字架,垂危的十字架,””)+

IFS(晨星),晚上十字星,””)+

薄暮十字星,薄暮十字星,””)+

IFS(气象学),射击之星;”,””)+

还击锤,反锤,””)+

IFS(锤头),锤头;,””)+

(挂颈),吊割颈杀死;,””)+

IFS(平顶),平顶;,””)+

IFS。,戴上你的头,””)+

IFS(黑色云顶),乌云遮盖,””)+

IFS(刚亮),刚亮开端了,””)+

IFs(身怀六甲,你爱情了。;”,””)+

穿插外胎,十字外胎,””)+

IFS(平板龙骨),在汽车专业训练的总计;,””)+

IFS(大旧烛光),大旧烛光,””)+

IFS(三个白种人的天哪),三个白武士,””)+

双飞行扬扬自得地夸口,双飞鸦,””)+

IFS(注射疫苗线),”★旺盛生长线;”,””)+

在许多方面枪(IFS),多人加农炮,””)+

IFS(水莲花),水,””);

DRAWTEXTABS(6,30,receiver 收音机,LINETHICK1,COLORff00FF;

DRAWTEXTREL(10,800,网上持股,离线休眠,linethick1,COLOR00EEff;

DRAWFLAGTEXT(照射,c,”★照射,尖峰用动作示意,COLORFF00FF;

DRAWFLAGTEXT(大阴烛,c,”★大阴烛,午盘轻,产生倒旋”),COLORFF00FF;

拖拽印(助手还击),c,助手还击,总计撤消,COLORFF00FF;

偷空倒转术(张开缺口),c,”★跳空缺口,左右记忆好吗?,COLORFF00FF;

拖曳印(裸脚线),c,”★光脚阴线,减少滑雪的在意,COLORFF00FF;

拖曳印(光着头的线),c,光着头的线,看好推销前景),COLORFF00FF;

拖曳印(三扬扬自得地夸口),c,”★三只扬扬自得地夸口,能够波谷减少,COLORFF00FF;

DRAWFLAGTEXT(分裂,c,偏析,在意分居与分居,COLORFF00FF;

拖曳印(长阴沉),c,”★长下影,延续减少后,有能够呈现篮板球;在篮板球完毕时。,我们家必需品极度的在意它。,COLORFF00FF;

拖曳印(长阴沉),c,”★优胜者影,这显示了推销的巨万压力。,下跌涌流受阻),COLORFF00FF;

拉臂板信号装置(减少三部曲),c,没落三部曲,减少滑雪的在意,COLORFF00FF;

拉臂板信号装置(继承三部曲),c,增强的三部曲,继承用动作示意,COLORFF00FF;

拖曳印(晨星),c,晚上的星,触底,COLORFF00FF;

DRAWFLAGTEXT(薄暮之星,c,”★薄暮之星,见顶回落”),COLORFF00FF;

拖曳印(十字星),c,十字星,有一任一某一转机的意思。,在意股价在顶部或总计的臀部。,COLORFF00FF;

拖曳印(长十字),c,长十字,在意在顶部不动的总计?,COLORFF00FF;

拖曳印(亡故十字架),c,在紧急关头十字架,减少滑雪的在意,COLORFF00FF;

拖曳印(晚上十字星),c,晚上十字星,继承用动作示意,触底,COLORFF00FF;

拖曳印(暮色十字星),c,”★薄暮十字星,下跌用动作示意,见顶回落”),COLORFF00FF;

拖曳印(气象学),c,射击之星,能够波谷减少,低有价证券,COLORFF00FF;

拖曳印(拿顶锤),c,反锤,能够触底,COLORFF00FF;

拖曳印(锤头),c,锤头,能够见底。,大批婚配,强用动作示意),COLORFF00FF;

拖曳印(缰绳),c,吊颈,新生推销重复缝纫,顶部外部,尖峰用动作示意,COLORFF00FF;

拖曳印(平顶),c,平顶,高尚的糊涂的,COLORFF00FF;

DRAWFLAGTEXT(空头吞噬,c,”★空头吞噬,顶部外部,自顶减少滑雪的用动作示意,COLORFF00FF;

拖曳印(黑色云顶),c,乌云塞信了树梢。,自顶减少滑雪的用动作示意,COLORFF00FF;

DRAWFLAGTEXT(晨光窥视,c,”★晨光窥视,午盘触底,COLORFF00FF;

DRAWFLAGTEXT(身怀六甲,c,你爱情了。,呈现时总计,它是自下而上的用动作示意,它呈现时顶部。,它是重复缝纫的。,COLORFF00FF;

拖曳印(穿插外胎),c,十字外胎,COLORFF00FF;

拖曳印(平板龙骨),c,平板龙骨,高尚的糊涂的,COLORFF00FF;

拖曳印(大旧烛光),c,大旧烛光,看涨”),COLORFF00FF;

拖曳印(三个白种人天哪),c,三个白武士,每日定居点,表现能够触底,COLORFF00FF;

拖曳印(双飞行扬扬自得地夸口),c,双飞鸦,供奉将减少,COLORFF00FF;

拖曳印(注射疫苗线),c,”★旺盛生长线,关怀股价驻扎军队,COLORFF00FF;

缓行倒转术(在许多方面枪),c,多枪,总计有继承涌流。,在乳房能够有一任一某一继承传达。,顶部外部是复 合尖峰用动作示意,COLORFF00FF;

发表评论

电子邮件地址不会被公开。 必填项已用*标注